Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Bug report
#25
(01-08-2014, 11:20)Smittefar Wrote:
(29-07-2014, 08:36)Odgaard Wrote: Tapatalk til Android har (hos mig) ikke kunnet få adgang til serveren i et par dage. Den viser bare blank skærm.

Det tror jeg faktisk er et tapatalk issue. Der var et par dage, hvor tapatalk ikke virkede på nogen af de fora, jeg følger. Nu kører det dog igen.

Yes det kører også her igen.
Reply


Messages In This Thread
Bug report - by kraen - 25-06-2014, 13:17
Bug report - by Smittefar - 30-06-2014, 08:21
RE: Bug report - by kraen - 01-07-2014, 17:10
RE: Bug report - by IkkeMig - 30-06-2014, 12:54
RE: Bug report - by kraen - 30-06-2014, 14:05
RE: Bug report - by Kimling - 01-07-2014, 11:38
RE: Bug report - by Sasha - 30-06-2014, 21:15
RE: Bug report - by K-P - 01-07-2014, 12:42
RE: Bug report - by Kuli - 01-07-2014, 14:57
RE: Bug report - by IkkeMig - 02-07-2014, 14:04
RE: Bug report - by Smittefar - 03-07-2014, 09:25
RE: Bug report - by JSThomsen - 06-07-2014, 12:46
Sv: RE: Bug report - by Odgaard - 06-07-2014, 13:33
RE: Bug report - by Smittefar - 06-07-2014, 16:16
RE: Bug report - by kraen - 07-07-2014, 00:24
RE: Bug report - by Smittefar - 07-07-2014, 07:36
RE: Bug report - by kraen - 07-07-2014, 23:08
RE: Bug report - by Smittefar - 15-07-2014, 09:22
RE: Bug report - by Sasha - 23-07-2014, 23:14
RE: Bug report - by Telemaster - 28-07-2014, 10:22
RE: Bug report - by Odgaard - 29-07-2014, 08:36
RE: Bug report - by Sasha - 29-07-2014, 12:53
RE: Bug report - by Knuddi - 31-07-2014, 08:23
RE: Bug report - by Smittefar - 01-08-2014, 11:20
Bug report - by Odgaard - 01-08-2014, 13:06
RE: Bug report - by kraen - 06-08-2014, 13:19
RE: Bug report - by Smittefar - 14-08-2014, 09:33
RE: Bug report - by IkkeMig - 18-09-2014, 16:19
Bug report - by Odgaard - 26-09-2014, 21:24
RE: Bug report - by Smittefar - 26-09-2014, 21:44
RE: Bug report - by Odgaard - 27-09-2014, 17:41
RE: Bug report - by Smittefar - 27-09-2014, 17:46
RE: Bug report - by Smittefar - 06-10-2014, 09:19
RE: Bug report - by IkkeMig - 06-10-2014, 09:30
Sv: RE: Bug report - by Odgaard - 06-10-2014, 09:30
RE: Bug report - by kraen - 06-10-2014, 09:38
Bug report - by Swampthing - 06-10-2014, 18:19
RE: Bug report - by Kimling - 27-10-2014, 10:03
RE: Bug report - by IkkeMig - 27-10-2014, 11:08
RE: Bug report - by Kimling - 27-10-2014, 15:10
RE: Bug report - by IkkeMig - 27-10-2014, 20:15
RE: Bug report - by Kimling - 28-10-2014, 14:52
RE: Bug report - by Smittefar - 28-10-2014, 15:40
RE: Bug report - by Kimling - 28-10-2014, 17:56
RE: Bug report - by IkkeMig - 29-10-2014, 16:22
RE: Bug report - by Kimling - 29-10-2014, 16:43
RE: Bug report - by Kimling - 29-10-2014, 17:33



Users browsing this thread: 1 Guest(s)